Microsoft .NET 4.0 pre-requisite for Autodesk 2012 product installations

More...