Jump to content

polar tracking preset are all at zero now


obeann
 Share

Recommended Posts

So i am confronted with this

All my polar tracking options are turned to Zero.

 

(sorry, no pic)

 

strangly enough its does give me one tracking option (read line) wile drawing at 5°

and when i draw a square it seems like my plane is off a bit (prolly 5°, looks like a perspective)

KBQMk7AajbEWBrMkYTWSMHiQhAGJSRiQmIQBiUkYkJiEAYlJGJCYhAGJSRiQmIQBiUkYkJiEAYlJGJCYhAGJSRiQmIQBiUkYkJiEAYlJGJCYhAGJSRiQmIQBiUkYkJiEAYlJGJCYhAGJSRiQmIQBiUkYkJiEAYlJGJCYhAGJSRiQmIQBiUkYkJiEAYlJGJCYhAGJSRiQmIQBiUkYkJiEAYlJGJCYhAGJSRiQmIQBiUkYkJiEAYlJGJCYhAGJSRiQmIQBiUkYkJiEAYlJGJCYhAGJSRiQmIQBiUkYkJiEAYlJGJCYhAGJSRiQmIQBiUkYkJiEAYn9Hzs5UJILwPJcAAAAAElFTkSuQmCC

Tried fiddling around with the DSETTINGS command but nothing goes.

 

so i s my plane off, UCS off, am i a retard :)

 

Hopefully this is a simple answer , also i get sometimes 1 out of 10 times an innorect SNAP ( snap to a point and its off by a 0,x margin. i

 

Maybe this is connected?

 

I tried google-ing and all but nothing goes.

 

Hope i could get some help here, TNX.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...