Jump to content
jernst2

Tool Palettes help

Recommended Posts

jernst2

i am setting up are company for 2015 and have a issue :(

 

on computer A tool palettes look and act correctly

i left the ootb path and added a new custom path for the location of are tool palettes. i exported company profile, copied .atc files and install all on computer B computer B will show the palette Group but no palettes. and the file location is also shown correctly under options.

 

any help would be great dont want to import 12 palettes on 30 machines..

Share this post


Link to post
Share on other sites
BIGAL

Did you, export profile new name, start Autocad new machine, import profile make current, close Autocad, copy desktop icon, edit the copy "properties", change the /p bit to /p yourprofile name, use this icon now to start autocad.

Share this post


Link to post
Share on other sites
jernst2

thanks i will give that a try and will let you guys know if it works..

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...