Jump to content
MariaBruny

Please help! Due on Monday!

Recommended Posts

MariaBruny

Hi, I am super stressed!

 

I can´t figure out why nothing is happening when I am trying to connect borders with text while making a regulation plan for a land-use area! I Am a surveying student. I posted my question in another forum (autodesk) but the replys stopped comming in and there is no answer yet. In this forum I uploaded pictures and a attempt of better explaining my problem.

 

Please look at the link and reply if you think you can help, I am desperate, I don´t know if I am doing something wrong or if its a software problem or what :cry:

LINK: https://forums.autodesk.com/t5/autocad-forum/autocad-problem-connecting-border-with-text/m-p/7076026/highlight/false#M878986

Share this post


Link to post
Share on other sites
welldriller

Could you use layers for each area and set that layer to the color you need> Not sure how that would work because you would have to start all over again,

Share this post


Link to post
Share on other sites
Cad64

From the information you provided in the other forum, you are using a 3rd party app called Novapoint, and it sounds like the problem you are having is related to Novapoint, not Autocad.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...