Jump to content
samifox

disable the Edit in-place dialog box

Recommended Posts

samifox

hi

 

is there a way to disable the Edit in-place dialog box? (the one that popup when you enter to that isolation state and asking about opening nested blocks)

 

Thanks

Share this post


Link to post
Share on other sites
SLW210

-REFEDIT should do it if you just want to suppress the dialog box for command line version.

 

If you want to disable a command

For disabling a required command use the "_UNDEFINE" command followed by name of the undefined command.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×