Jump to content

Search the Community

Showing results for tags 'bmp'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • CADTutor
    • News, Announcements & FAQ
    • Feedback
  • AutoCAD
    • AutoCAD Beginners' Area
    • AutoCAD 2D Drafting, Object Properties & Interface
    • AutoCAD Drawing Management & Output
    • AutoCAD 3D Modelling & Rendering
    • AutoCAD Vertical Products
    • AutoCAD LT
    • CAD Management
    • AutoCAD Bugs, Error Messages & Quirks
    • AutoCAD General
    • AutoCAD Blogs
  • AutoCAD Customization
    • The CUI, Hatches, Linetypes, Scripts & Macros
    • AutoLISP, Visual LISP & DCL
    • .NET, ObjectARX & VBA
    • Application Beta Testing
    • Application Archive
  • Other Autodesk Products
    • Autodesk 3ds Max
    • Autodesk Revit
    • Autodesk Inventor
    • Autodesk Software General
  • Other CAD Products
    • BricsCAD
    • SketchUp
    • Rhino
    • SolidWorks
    • MicroStation
    • Design Software
    • Catch All
  • Resources
    • Tutorials & Tips'n'Tricks
    • AutoCAD Museum
    • Blocks, Images, Models & Materials
    • Useful Links
  • Community
    • Introduce Yourself
    • Showcase
    • Work In Progress
    • Jobs & Training
    • Chat
    • Competitions

Categories

  • Programs and Scripts
  • 2D AutoCAD Blocks
  • 3D AutoCAD Blocks
  • Images
    • Backgrounds

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Hi All not so much of a problem now, but im wondering if anyone else has experienced this and could explain how it might have happened. i was updated two sets of drawing border templates for Inventor 2010, im still trying to entice the rest of the design team to use vault......its a scary concept for some, theyve only been using inventor for 4 years. newho the first border before any changes were made, we tried to put into vault, only to find 5 or 6 bmp image files associated with it. the bmp files didnt actually exist and i ended up having to remake the template (not such a bad thing because it was badly out of date and was easier from scratch than moding) the 2nd template file we used regulary and had been putting it into vault with no problem. The only change i had done was to create a new sketched symbol that was our company logo and address to replace our old one. the sketched symbol didnt have any images associated with it or inserted (the logo was created using hatching) but when we came to check the file into vault, it had these 5 - 6 bmp files linked to it preventing it from going in. is there a way to break the links in 2010? i spoke to someone with 2011 who could do it easily......but then i couldn't use the files Cheers R.D
  2. Hello. I have a floor plan drawing that is usually plotted on an Arch E1 size paper at 1/8" = 1'. I need to find a way to easily divide the drawing into tiles and output them to .bmp's with the dimensions 780 x 538. The drawings need to be viewed on a monitor so they should have some kind of screen resolution like 96dpi or something? I hope I am explaining myself correctly. Any help would be gretly appreciated. Thank you.
×
×
  • Create New...